名称: Zi.CRM
 
版本: 1.0.0.13
 
发行者: Linxall
 
以下系统必备组件是必需的:
 
  • Microsoft .NET Framework 4.6.1 (x86 和 x64)
如果已经安装了这些组件,您可以立即启动该应用程序。否则,请单击下面的按钮,安装系统必备组件并运行该应用程序。
 
安装
 
ClickOnce 和 .NET Framework 资源